2019-01-29 243次浏览

We are very pleased to announce the release of Bootstrap extension version 2.0.9 which updates asset constraint to use Bootstrap 3.4.x.