2019-08-13 386次浏览

Bootstrap 4 扩展 2.0.7 版本发布了。此版本修复了以下错误:显示复选框和单选列表的错误消息,并允许通过小部件工厂覆盖所有 CSS 类。

感谢 @simialbi 精心维护了此扩展!

有关详细信息,请参见更新日志