2022-06-24 97次浏览

Version 1.1.0 of Yii Dependency Injection container is released.

This version raises the minimum psr/container version to ^1.1|^2.0 .