2022-06-29 448次浏览

Yii Cache package version 2.0.0 was released.

This version raises the minimum psr/simple-cache version to ^2.0|^3.0 and the minimum PHP version to ^8.0 .