2023-06-04 781次浏览

新版本yiisoft/i18n package发布了。

This version adds LocaleProvider and raises required major PHP version to 8.