2019-11-09 10:09:56 396次浏览 1条回答 0 悬赏 10 金钱

Linux 安装 PHP,PHP 7.2 不再支持 mysql,而是用 mysqli 取代?

亿速云

最佳答案

  • 三杯蛙 发布于 2019-11-13 10:34 举报

    默认的是PDO,之前的mysql的扩展已经不支持了,因为慢,而且不安全

    没有找到数据。
您需要登录后才可以回答。登录 | 立即注册
PHP学院的中学生
经理

PHP学院的中学生

注册时间:2018-10-23
最后登录:10小时前
在线时长:54小时18分
  • 粉丝13
  • 金钱520
  • 威望20
  • 积分1260

热门问题