2022-04-27 11:05:18 255次浏览 0条回答 0 悬赏 10 金钱

需要使用一个包,但是这个包提示必须使用 composer 2.0 的版本来下载,但是我的框架使用的是 Yii 2.0 basic 版本的,只支持 composer 1.0,是不是我就不能用这个包了,Composer 2 的包如何给 Composer 1 使用呢?

    没有找到数据。
您需要登录后才可以回答。登录 | 立即注册
PHP学院的中学生
总监

PHP学院的中学生

注册时间:2018-10-23
最后登录:1天前
在线时长:145小时59分
  • 粉丝26
  • 金钱2390
  • 威望20
  • 积分4040

热门问题