2023-11-01 15:05:45 2093次浏览 10条回答 0 悬赏 55 金钱

Yii3已经难产了这么久了,其中我试过用springboot和go。但是前期上线还是喜欢用yii2,毕竟用了这么多年了。各位呢?

补充于 2023-12-19 09:14

我最近入手了hyperf3.x,用起来还可以

您需要登录后才可以回答。登录 | 立即注册
morose
助理

morose 中国

注册时间:2012-12-24
最后登录:2024-04-03
在线时长:2小时40分
  • 粉丝0
  • 金钱10
  • 威望10
  • 积分130

热门问题